yoasties
Hi There,

I use a debian based distro (solyd).

I cannot install SME 4.0.7  because of the dependency on the obsolete package fuse-utils.

Will a new version be released? Any other solutions?

cheers,
Joost
Quote
yoasties
This is the same problem as the Ubuntu 13.10 problem. There is appears to be solved for 13.10. Has anybody tried to install that one in debian? Or can SME change the Debian installer comparable to the Ubuntu one?
Quote
admin
Hi Joost,

Install the Ubuntu 13.10 version of tools, they should work for you.

Regards

Support
Quote
yoasties
It is working. Great. Thanks.
Quote